Swiftpack.co - Package - pawelrup/Houseradio

Houseradio

Xcode Swift 5.0 iOS

Requirements

Xcode 11, Swift 5.1

Installation

To run the example project, first you need to clone RxAnimated and convert it to Swift 5.1 and Swift Package. Then clone this project repo and add previously cloned and translated RxAnimated to the project. You will also need to create your own .xcconfig file and place it in /Config directory of the project. In case of problems take look at this tutorial.

Author

PaweĊ‚ Rup, pawelrup@lobocode.pl

Github

link
Stars: 0
Help us keep the lights on

Dependencies

Used By

Total: 0