Swiftpack.co - Package - karimhm/OCMock-SP

OCMock Swift Package

Requirements

Installation

  • Add the following dependency to your project's Package.swift, make sure to replace "x.x.x" with the appropriate version number.
dependencies: [
    .package(url: "https://github.com/karimhm/OCMock-SP.git", .upToNextMinor(from: "x.x.x"))
]

Github

link
Stars: 0

Dependencies

Used By

Total: 0

Releases

- 2020-10-04 13:41:02