Swiftpack.co - Package - clip/clip-ios

Swiftpack.co is a collection of thousands of indexed Swift packages. Search packages.

clip/clip-ios

The Clip iOS SDK

ClipSDK

Requirements:

  • iOS SDK: iOS 11 or newer
  • Xcode 12.2 or newer

Please see the Documentation for installation instructions.

Licence

Github

link
Stars: 0
Last commit: 1 week ago

Releases

0.2.0 (Public Beta 2) - 2021-02-19T23:10:52

Changelog

This is Public Beta 2 of the Clip iOS SDK. 🎉

See the Wiki for installation and integration instructions.