Swiftpack.co - Package - bingstyle/YQExtensions

YQExtensions

Cocoapods Compatible Carthage compatible license

安装

CocoaPods

在Podfile添加下面的代码:

pod 'YQExtensions'

然后,运行以下命令:

$ pod install

Carthage

在Cartfile中添加下面的代码:

github "weixinbing/YQExtensions"

编译 framework:

$ carthage update

如果这是你首次在项目中使用 Carthage,你将需要进行一些额外的步骤,它们在 Carthage 中有解释。

Swift Package Manager

File -> Swift Package -> Add Package Dependency…

https://github.com/bingstyle/YQExtensions

Github

link
Stars: 1

Dependencies

Used By

Total: 0