Swiftpack.co - Package - amraboelela/CLevelDB

CLevelDB

C wrapper to leveldb library to allow it to be used by Swift modules

Prepare

$ sudo apt-get install build-essential

Build

$ make
$ make install

Github

link
Stars: 1

Dependencies

Used By

Total: 0