Swiftpack.co - Package - YOCKOW/ySwiftCodeUpdater

ySwiftCodeUpdater

This package is just a helper for some of YOCKOW's other packages.

Requirements

  • Swift 5.1 (including compatibility mode for Swift 4 or 4.2)
  • macOS or Linux

Dependencies

License

MIT License.
See "LICENSE.txt" for more information.