Swiftpack.co - Package - TwoRingSoft/Vrsnr

404: Not Found

Github

link
Stars: 3
Help us keep the lights on

Dependencies

Used By

Total: 0

Releases

2.0.2+b16 - Apr 20, 2018

handles podspec files with swift_version correctly: previously, would match and update swift_version in certain cases because it contains version, now it matches more intelligently